一个添下面两个吃奶把腿扒开

chinese国产avvideoxxxx实拍
韩国日本三级在线观看 【必须保藏】华为配置高歌手册大全
发布日期:2022-05-14 14:42    点击次数:77

韩国日本三级在线观看 【必须保藏】华为配置高歌手册大全

配置称呼和密码韩国日本三级在线观看

system-view 插足系统视图配置

quit或return 退出系统视图阵势

sysname 称呼 建树主机名

user-interface console 0 插足为止台

authentication-mode password

set authentication password cipher 密码 配置密文密码

配置辛苦握住IP地址

interface vlanif 1 插足VLAN

ip add 192.168.1.254 24 配置IP

undo shutdown 开启接口

dns domain 域名 建树域名

dns server 192.168.254.254 建树域名IP

每一发奋努力的背后,必有加倍的赏赐。感悟生活,感悟人生,关注我,chinese国产avvideoxxxx实拍让你的人生从此与众不同!

rrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

dis vlan 表露vlan

save 保存配置

dis curr 表露现时配置

reboot 重启缔造

undo terminal monitor 取消请示信息

配置端口速度、双工、ARP:

int g0/0/1 插足接口

description 实质 端口神色

undo negotiation auto 取消协商

duplex full 全双工韩国日本三级在线观看

auto duplex full 自动协商速度

speed 10 速度10M

auto speed 100 自动协商速度

arp static 192.168.1.8 5489-99cf-2603 绑定MAC地址

dis arp 或 dis arp all 稽查ARP

配置接口IP和静态路由

int g0/0/1 插足接口

ip add 192.168.1.6 24 配IP地址

undo shutdown 开启

dis cur 或 dis cur 稽查ARP

ip route-static 192.168.20.0 24 10.0.12.2 配置静态路由

ip route-static 192.168.10.0 24 serial 0/0/1 端口

ip route-static 0.0.0.0 0 192.168.1.5 默许路由8个0

display ip routing-table 稽查路由表

配置VLAN

vlan 10 创建vlan 10

description 实质 vlan神色

vlan batch 30 40 创建多个vlan 2 to 20

int g0/0/1 插足接口

port link-type access 看望口

port default vlan 10 加入vlan

port link-type trunk 干道口

port trunk allow pass vlan 10 20 允许通过

potr turnk allow pass vlan all 通盘通过韩国日本三级在线观看

int e0/0/2 插足接口

port link-type hybrid 羼杂口阵势

undo port default vlan 删除默许vlan

port hybrid untagged vlan 20 去标签

port hybrid pvid vlan 2 建树默许vlan

port trunk allow-pass vlan 10 to 100 允许通过不谈判用空格(前边加undo不允许)

dis port vlan 稽查vlan

display vlan 稽查vlan

配置VLAN一致性GVRP 双向注册

Normal阵势(做事器阵势)

gvrp 开启gvrp亦然默许阵势 Fixed阵势(客户机阵势)

gvrp registration fixed

Fobbidden阵势(透明阵势)

gvrp registration forbidden

dis vlan summary 稽查vlan汇总

dis gvrp status 稽查gvrp状况

配置RIP条约

rip 启用RIP默许V1

network 192.168.1.0 发布直连网段

version 2 配置v2版块

dis rip 稽查rip

dis rip database 稽查rip数据库

dis ip routing-table 稽查路由表

优先级:直连0、静态60、rip 100、ospf 10/150韩国日本三级在线观看

配置OSPF条约

ospf 1 启用OSPF默许是程度1

area 0 插足区域0

network 192.168.3.0 0.0.0.255 发布直连网段

sildent-interface g0/0/2 被迫接口只可往外发路由

dis ospf interface 稽查ospf宣布

dis ospf peer 稽查ospf邻居

dis ip routing-table 稽查路由

dis ospf routing 稽查ospt路由表

配置基于全局的DHCP条约

dhcp enable 开启dhcp

ip pool 称呼 地址池名

network 192.168.1.0 地址池

lease day 2 租约默许为1

gateway-list 192.168.1.254 网关

excluded-ip-address 192.168.1.250 192.168.1.253 排斥IP范围

dns-list 8.8.8.8 DNS做事器

dhcp select global 基于全局

配置基于接口的DHCP条约

dhcp enable 开启dhcp

int g0/0/1 插足接口

dhcp select interface 基于接口

dhcp server lease day 2 租约默许为1韩国日本三级在线观看

dhcp server excluded-ip-address 192.168.1.1 192.168.1.10 排斥IP范围

dhcp server dns-list 8.8.8.8 DNS

dis ip pool 稽查dhcp

客户机:自动赢得 稽查ipconfig/ifconfig

配置基本ACL:2000-2999

acl 2000 配置基本acl

rule 5 permit source 1.1.1.1 0 允许源IP(闪耀反掩码0,默许步长5)

rule 10 deny any 远隔率性

user-interface vty 0 4 插足接口

acl 2000 inbound 利用acl

dis acl all 稽查通盘acl

dis acl 2000 稽查acl 2000

配置高档ACL: 3000-3999

acl 3000 配置高档acl

rule permit ip source 1.1.1.1 0 destination 4.4.4.4 0 允许看望

user-interface vty 0 4 插足臆造接口

acl 3000 outbound 臆造利用acl

int g0/0/1 插足物理接口

traffic-filter inbound acl 3000 物理利用acl

dis acl all 稽查通盘acl

配置动态NAT(多对少)

nat address-group 1 202.169.10.50 202.169.10.60 外部IP

acl 2001 配置ACL抓流量

rule 5 permit source 172.17.1.0 0.0.0.255 里面IP

int g0/0/01 插足接口

nat outbound 2001 address-group 1 no-pat 利用NAT不使用段数调和

dis nat outbound 稽查NAT

配置静态NAT(一双一)

int g0/0/1 插足接口

nat static global 202.169.10.5 inside 172.16.1.1 一双一滑换用于做事器

配置动态NAPT(多对一)

int g0/0/0 插足接口

nat outbound 2001 多对一滑换

dis nat static 稽查静态NAT

配置三层交换机VLAN间路由

int vlanif 10 插足接口

ip add 192.168.1.254 24 配IP

int vlanif 20 插足接口

ip add 192.168.2.254 24 配IP

dis ip interface brief 接口轻便信息

dis port vlan 接口vlan信息

dis vlan 稽查vlan信息

配置单臂路由VLAN间通讯

ip add 192.168.1.254 24 配置IP

dot1q termination vid 10 封装

arp broadcast enable 开启arp

dis ip interface brief 稽查接口

dis ip routing-table 稽查路由表

display current-configuration 稽查配置

免费下载试听课https://jinshuju.net/f/l1c6RX韩国日本三级在线观看

vlanipacldhcpdis发布于:江苏省声明:该文视力仅代表作家本身,搜狐号系信息发布平台,搜狐仅提供信息存储空间做事。